Panne de réception de Hotbird 6 mais Astra 1 va bien...

Espace dédié à l'entraide sur les problèmes techniques et les réglages (débutants)
Michel A
Visiteur
Visiteur
Messages : 1
Inscription : dim. 24 nov. 2019, 22:02

Panne de réception de Hotbird 6 mais Astra 1 va bien...

Message par Michel A » dim. 24 nov. 2019, 22:22

Bonjour à tous,
Suis surpris de remettre en service une installation avec LNB double, pour capter ces 2 satellites alors que ce système est inutilisé depuis 12 ans. La parabole de 80cm n'a pas bougé et je reçois bien l'Espagne sur Astra 1 (par exemple) mais aucune réception des émetteurs transmis par Hotbird 6...Il me semble que le LNB est à moitié bon. Comment en être certain? Le décodeur est un Métronic NiceBox pour le Diseq 1.2 (acheté en 2002?)Quels tests effectuer ou quelles mesures?

Valentin07
Curieux
Curieux
Messages : 24
Inscription : dim. 06 oct. 2019, 18:49
Matériel de réception : Parabole 100 cm triax-tv samsung ue40ku6070-cam neotion ci+1.3 fransat
Localisation : Hameau de INTRES (07190)

Re: Panne de réception de Hotbird 6 mais Astra 1 va bien...

Message par Valentin07 » ven. 29 nov. 2019, 19:20

Depuis 2002, pas mal de chaines ont disparues et de nouvelles normes numériques ont fait leur apparition! il suffit de regarder ici les fréquences sur ce sat:
https://fr.kingofsat.net/pos-13E.php

Comme vous pouvez le constater, hotbird 6 n'existe plus ou tout du moins les hotbird 4/5/6 ont changé de nom!

Enfin, si je ne me trompe pas (les pros du forum pourront vous le dire), votre décodeur est analogique pas numérique! l'analogique n'étant plus de mise de puis un bon bout de temps, il vous faut un décodeur numérique !

tompouce
Passionné
Passionné
Messages : 899
Inscription : jeu. 27 sept. 2012, 14:08
Matériel de réception : Channel Master 180 cm en cours
Channel Master IBU 1.20 m motorisée 66°E-45°W Ku-Ka
Gibertini OP150 S Titanium C1W-PLL
SkyDsl AStra2connect OctagonSF4008
TBS5925 - TBS6983
Localisation : Liège - Belgique

Re: Panne de réception de Hotbird 6 mais Astra 1 va bien...

Message par tompouce » ven. 29 nov. 2019, 21:56

Bonsoir Michel,

Si vous recevez quelques chaînes espagnoles sur Astra1, c'est possible que votre décodeur (vu l'ancienneté) soit numérique mais en dvb-s SD; donc pas d'accès aux chaînes récentes qui sont en dvb-S2 SD/HD.. Il n'y a plus de signal analogique depuis quelques années.

D'autre part, si vous ne recevez plus aucune chaîne sur Hotbird, il y a peut être un souci avec les vieux monoblock qui demandaient Astra en 1 (centrée) et Hotbird en position 2 sur le diseqc (décentrée). Les nouveaux modèles, les positions du diseqc sont inverses.
Vu le nombre d'années, il est tout de même possible que l'antenne est légèrement descendue ou bien le monoblock trop incliné. Une photo de l'installation pourrait mieux nous éclairer sur les éléments à améliorer.. :wink:

Avatar de l’utilisateur
FEEDELE
Passionné
Passionné
Messages : 9722
Inscription : ven. 03 sept. 2004, 15:16
Localisation : 47300 Brunoville !
Contact :

Re: Panne de réception de Hotbird 6 mais Astra 1 va bien...

Message par FEEDELE » sam. 30 nov. 2019, 22:23

Bonne nuit...l'installation est obsolète au niveau du démodulateur et de la monobloc . Déjà nous si on ne fait pas de temps en temps, avec le bon matos, des scans avec le mode BS , nous perdons ou n'avons pas de nouvelles chaînes !
Image

Répondre