Récepteur TechniCorder ISIO S ??

Espace dédié à l'entraide sur les problèmes techniques et les réglages (débutants)
Répondre
AirLibre
Curieux
Curieux
Messages : 15
Enregistré le : lun. 05 mars 2012, 10:19
Matériel de réception : Récepteur : TECHNICORDER ISIO S1
Parabole : TECATEL acier 1m20
LNB : INVERTO 40mm Single HGLN
Moteur : ILLUSION Motsat3 (crashé !...)
Localisation : LOS GALLARDOS - ESPAÑA

Récepteur TechniCorder ISIO S ??

Message par AirLibre »

Bonjour à tous, :D

Je recherche un utilisateur de ce récepteur de Technisat car j'ai un gros souci de config...
En effet, je pense avoir installé correctement ma parabole :
mes coordonnées sont 37°41 N 1°16 O(W)
j'ai donc dirigé ma parabole selon azimuth 185°W et élévation 46°1 (avec un inclinomètre) pour le satellite Eutelsat 5°W B.
jusqu'à là pas d'erreur (?)
Ce que je ne comprend pas c'est que lorsque je rentre sur le transpondeur les coordonnée du satellite pour la recherche des chaines françaises sur le satellite 5°W (Atlantique Bird) j'ai un signal de force 77 mais zéro dB en qualité ?? J'ai essayé avec d'autres fréquences par exemple et d'autres satellites (Thor 1°W, Nilesat 7°W) même problème.
Y aurait-il un problème de config du récepteur qui m'échappe ?
Mon diseqc est a l'arrêt
Dans "Menu principal > reglages > fonctions spéciales > divers > Cl double décryptage
j'ai mis = Cl1 et HDCP en "auto" (je ne sais pas ce qu'est le HDCP ?)
Dans "Menu Principal > reglages > reglages installation système" j'ai une fonction:
"effacer toutes les chaines" que j'hésite à activer, celà résoudrait il le problème ??
Pour mes tests, j'ai mis le transpondeur pour recherche de chaines sur les fréquences correspondantes puis enregistré une vidéo de la barre
de mesure du récepteur (car mon antenne se situe assez loin) et j'ai tourné l'antenne trés doucement dans les deux sens avec un débattement
de 10° + ou - et, ce que je ne comprend pas c'est que la barre de mesure du récepteur n'a pas bougé d'un poil !??...
J'en reviens a un problème éventuel de config de mon récepteur ?? :roll:
Merci pour votre aide.
Récepteur : TECHNICORDER ISIO S1
Parabole : TECATEL acier 1m20
LNB : INVERTO 40mm Single HGLN
Moteur : ILLUSION Motsat3 (crashé !...)

AirLibre
Curieux
Curieux
Messages : 15
Enregistré le : lun. 05 mars 2012, 10:19
Matériel de réception : Récepteur : TECHNICORDER ISIO S1
Parabole : TECATEL acier 1m20
LNB : INVERTO 40mm Single HGLN
Moteur : ILLUSION Motsat3 (crashé !...)
Localisation : LOS GALLARDOS - ESPAÑA

Re: Récepteur TechniCorder ISIO S ??

Message par AirLibre »

Re Bonjour, :D

Mon problème est résolu grâce aux réponses sur un autre forum .
J'en fait profiter la communauté :
Contrairement à ce que je pensais mon récepteur fonctionne trés bien !
Il s'agissait d'un quiproquo sur ma parabole :
en effet 46° d'élévation correspond en fait à 21° par rapport à la verticale sur une PARABOLE OFFSET !! ce qui est mon cas !!
Je reçois maintenant toutes les chaines via Fransat avec un niveau 102 et une qualité de 10.8 dB .... =D>
Récepteur : TECHNICORDER ISIO S1
Parabole : TECATEL acier 1m20
LNB : INVERTO 40mm Single HGLN
Moteur : ILLUSION Motsat3 (crashé !...)

Répondre