Page 1 sur 2

Panne serveur

Posté : sam. 18 juil. 2015, 09:38
par Satelliweb
Vous l'avez peut-être constaté, le serveur qui héberge le site a subit une panne cette nuit.

D'abord électrique (défaillance disjoncteur, remplacé) puis problème réseau à la remise en route.
Tout semble OK depuis ~4:20 ce matin grâces aux équipes intervenues la nuit =D>

Bon weekend à tous.

Re: Panne serveur

Posté : sam. 18 juil. 2015, 10:19
par FEEDELE
Bonjour Satelliweb, oui grosse panne, merci pour l'intervention . Bon week-end .

Re: Panne serveur

Posté : sam. 18 juil. 2015, 11:01
par Satelliweb
Petite précision : les coupures sauvages ont tout de même laissé quelques traces.
Je travaille à la résolution d'un souci qui peut encore engendrer ralentissements/coupures ce matin.

Re: Panne serveur

Posté : sam. 18 juil. 2015, 16:00
par cyberdom
En effet, le forum était inaccessible en fin de matinée. Maintenant, il est de nouveau accessible.

Re: Panne serveur

Posté : sam. 18 juil. 2015, 19:38
par lolo59
Bonsoir Satelliweb black out total hier vers 19h20

Bravo pour ta rapidité =D> Et merci au modo pour avoir fait remonter le problème directement à Satelliweb

Le serveur c'est OVH à Roubaix il me semble ?

Re: Panne serveur

Posté : dim. 17 janv. 2016, 12:00
par lolo59
Pas de panner serveur mais site inaccessible pendant 10 minutes

Image

Re: Panne serveur

Posté : dim. 17 janv. 2016, 16:34
par FEEDELE
Bonjour...ça le fait des fois, et bien souvent en sortant et en revenant ça refonctionne .

Re: Panne serveur

Posté : dim. 17 janv. 2016, 19:50
par lolo59
C'est pas un coup de TF1 :wink:

Re: Panne serveur

Posté : dim. 17 janv. 2016, 19:51
par hakim21
Non de Serte alias globecast :D

Re: Panne serveur

Posté : dim. 31 janv. 2016, 23:34
par FEEDELE
Bonne nuit... :mrgreen:
Image
J'ai raffraichi et hop connecté !