Nous sommes le mer. 19 sept. 2018, 02:14

Panne serveur

Pour suivre l'évolution du site et du forum, réagir ou donner ses idées !
Avatar du membre
hakim21
Passionné
Passionné
Messages : 642
Enregistré le : jeu. 09 juil. 2015, 19:57
Localisation : DIJON

Re: Panne serveur

Message par hakim21 » jeu. 06 oct. 2016, 10:11

Bonjour. Depuis hier en fin d'après midi jusqu'à ce matin 10h, le site était inaccessible(error connect). Peut on nous dire pourquoi? merci.
clé google chromecast tv 4k, applications my canal et molotov tv. Tv: hisense h49n6600 uhd

Avatar du membre
Feedsat
Passionné
Passionné
Messages : 6350
Enregistré le : ven. 21 févr. 2003, 17:48

Re: Panne serveur

Message par Feedsat » jeu. 06 oct. 2016, 10:19

pb suite mise à jour, reboot ce matin.
- Winegard 3.10m C-Band Ext
- CM PFA 3.10m C-Band
- CM 2.40m C/KU
- Laminas 1.80m C/KU
- 2 X CM 1.80m KU/Full KA/X/C
- TBS 5925 6522 6983
- DTA2137C
- NS3/NS4
- ADV-6000 S
- 2X SMR1224EL
- ASC1 - RC2000C - EGIS
- LNB Changeur
- 76.5°E <> 65°W

Avatar du membre
Satelliweb
Administrateur
Administrateur
Messages : 286
Enregistré le : ven. 21 févr. 2003, 13:25
Matériel de réception : Sab, Optex sur Astra HB
Viark sur motorisée 1.2
Localisation : Hautes-Alpes
Contact :

Re: Panne serveur

Message par Satelliweb » jeu. 06 oct. 2016, 11:24

En effet, le serveur ne répondait plus à compter de 18h hier pour une raison que j'ignore encore précisément. Mais cela fait suite à une grosse mise à jour effectuée quelques heures auparavant sur le serveur : il y a sûrement un lien de cause à effet. Je reste en surveillance.

espreux1976
Passionné
Passionné
Messages : 599
Enregistré le : mar. 29 juil. 2008, 18:50
Matériel de réception : un module viacess.rouge.
et abonnez a telesat basic+....
Localisation : belgique-bruxelles

Re: Panne serveur

Message par espreux1976 » jeu. 06 oct. 2016, 21:26

bonsoir ouftiiii enfin de retour parmi vous =D> c'était longt :mrgreen:
un.module.mèdiaguard.+.module.viacces ..+.un.abonnement.
.au bouquet telesat.basic+..+location dècodeur enregistreur HD_MP201....+proximus tv+ Internet Partout Maxi...tel+tv+internet.100.mbps

Avatar du membre
lolo59
Passionné
Passionné
Messages : 9335
Enregistré le : mer. 22 août 2007, 08:46
Localisation : Entre Lille et Lens

Re: Panne serveur

Message par lolo59 » jeu. 13 oct. 2016, 14:20

Le site est hébergé par OVH l'hébergeur roubaisien a fait face à une attaque Ddos

http://www.lavoixdunord.fr/51589/articl ... ue-massive
Channel.Master 1.80 60E à 34,5W Venture 18, ASC1, Lnb IBU Octagon, Toxigent Bande C
Prime Focus Famaval 2.30 55W 66E azimuth & élévation Lnb Invacom
Parabole Triax atd 880, Parabole Multisatellite TELESYSTEM
Carte usb Tbs 5925, Mesureur Triax MCT009

Avatar du membre
hakim21
Passionné
Passionné
Messages : 642
Enregistré le : jeu. 09 juil. 2015, 19:57
Localisation : DIJON

Re: Panne serveur

Message par hakim21 » sam. 17 févr. 2018, 18:11

Bonjour.

Depuis ce matin, le site satelliweb et donc ce forum, ne fonctionnait plus.
Revenu à l'instant.

A quoi est due cette panne, cette fois ci? :roll:

bonne soirée.
clé google chromecast tv 4k, applications my canal et molotov tv. Tv: hisense h49n6600 uhd

Avatar du membre
Satelliweb
Administrateur
Administrateur
Messages : 286
Enregistré le : ven. 21 févr. 2003, 13:25
Matériel de réception : Sab, Optex sur Astra HB
Viark sur motorisée 1.2
Localisation : Hautes-Alpes
Contact :

Re: Panne serveur

Message par Satelliweb » dim. 18 févr. 2018, 11:17

Bonjour,

En effet, j'ai trouvé la base de données en rade hier à la mi-journée, pour une raison que j'ignore encore. J'ai relancé le service et c'est reparti illico.

Répondre